0

Could you please suggest which version of EXM is compatible for Sitecore 9.0 rev. 171002 (9.0 Initial Release)?

In the Sitecore portal, I did not find EXM version which is compatible for Sitecore 9.0 Initial Release.

enter image description here

0