0

We have our own RoleProvider for our users on our website. I would like to open a public page from Experience Editor but it just redirects me to our own login.

How can I disable the checking of our custom provider when in Experience Editor?

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.