0

I am using Sitecore 10.3 with SXA and Headless packages installed. I also have GraphQL installed. I am trying mutation after enabling the /items/master endpoint. But every time I have to change the playground settings of request.credentials from omit to same-origin.

The setting changes to omit everytime I refresh the page. Is there any way such that I can change the default settings to same-origin?

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Browse other questions tagged or ask your own question.