New answers tagged

0

Please make sure to have enabled the Sitecore.Services.Client.FXM.Enabler.config.disabled config file located at /App_Config/Include/FXM and that CORS is enabled on the external website. Regarding the anti-forgery error, only the Experience Analytics application should access the API endpoints. You are not supposed to access them directly from the browser—it'...


Top 50 recent answers are included